4G güncelleme yaparken %20 lerde mavi ekran hatası

'Android One 4G Sorun & Yardım Bölümü' forumunda kappadoks tarafından 20 Mart 2016 tarihinde açılan konu

  1. kappadoks

    kappadoks Kayıtlı Üye
    Kayıtlı Üye

    cihazımdaki sorun dün başgösterdi. android 5.4 lü rootlu versiyon vardı. dün sabah telefonumu şarzdan çıkardım. önce 30 sn de giren ekran kilidi girmemeye başladı. çok geçmeden telefonu cebimden çıkardığımda kapalı olduğunu gördüm. neyse baya açmaya çalıştım. güncelleştirme gelmeye başladı güncellemenin %20 sinin dolduktan sonra kapanmaya başladı. 20 30. açıp kapamalarında açıldı ama çok geçmeden hepsinde kapandı. yolculuktaydım çok uğraşamadım. yazılımsal olduğunu sanarak sabahtan da android 6.0.1 stock rom yükledim. şimdi açmaya çalıştığımda andoid optimize ediliyo diyo %10 lara gelmeden mavi ekran verip kapanıyor. mavi ekran yalnız 1 sn altında görülür görülmez birşey oluyor. 0.1 sn felan duruyo anlayacağınız. şimdi halen uğraşıyorum da açılmadı. stock romu felan sorunsuz yükledi. bugun hiç bir şekilde açamadım telefonu. yazılımsal değil galiba. bir fikri olan varmı. ne yapmam gerekiyor. yardım ederseniz sevinirim.
     
  2. Wes

    Wes Administrator
    Site Yetkilisi Administrator

    2.610
    2.492
    113
    Cihaz:
    ZTE Axon 7
    yazılımsal gibi görünmüyor. servise göndermekte fayda var.
     
  3. kappadoks

    kappadoks Kayıtlı Üye
    Kayıtlı Üye

    Cvp: 4G güncelleme yaparken %20 lerde mavi ekran hatası

    servise göndereyim de yüklediğim android optimize olmadı. açılışta 0 ekran gelecek problem olurmu.
     
  4. Wes

    Wes Administrator
    Site Yetkilisi Administrator

    2.610
    2.492
    113
    Cihaz:
    ZTE Axon 7
    telefonum açılmıyor dersin. sonuçta stock rom kurmuşsun, sıkıntı olmaz.
     
Yükleniyor...

Bu Sayfayı Paylaş