Format Sonrası Kurulum (4 Gündür Çıldırttı)

'Android One 4G Sorun & Yardım Bölümü' forumunda SkeletonForms tarafından 30 Temmuz 2015 tarihinde açılan konu

  1. SkeletonForms

    SkeletonForms Kayıtlı Üye
    Kayıtlı Üye

    Arkadaşlar merhaba ben telefona format attım kurulum ekranı geldi wifi den nete bağlandım gmail ve şifreyi giriyorum geri beni wifi bölümüne yönlendiriyor.E mail ve şifre doğru zaten yanlış girince hata veriyor farklı e mail falan da denedim  çare etmedi bu sayfayı atlama kısmıda yok anlayacanız tel kurulum sayfasında kaldı 4 gündür 10 larca format vss attım olmadı.Custom rom  da yok bildiğiniz gibi teli kullanamıyorum.Bu konuda fikir verecek arkadaşa şimdiden teşekkürler iyi forumlar..
     
  2. Wes

    Wes Administrator
    Site Yetkilisi Administrator

    2.650
    2.532
    113
    Cihaz:
    ZTE Axon 7
    ROM:
    LineageOS 16
    Commander ile bağlanabiliyorsan build.probtan setup wizard kısmını atlamayı seç. Gerçi onun için kernelin rootlu olması gerek :emoji_slight_smile:
     
  3. SkeletonForms

    SkeletonForms Kayıtlı Üye
    Kayıtlı Üye

    telefon rootlu zaten hemen deniyecem teşekkürler
     
  4. Wes

    Wes Administrator
    Site Yetkilisi Administrator

    2.650
    2.532
    113
    Cihaz:
    ZTE Axon 7
    ROM:
    LineageOS 16
    Telefon değil boot.img rootlu olması lazım ama yine de dene sen bi. Denemeden önce build.prob'un yedeğini al
     
  5. Lptrex

    Lptrex Yasaklı Üye
    Yasaklı Üye

    32
    902
    0
    hocam sanırım arkadaş telefonu rootlayıp freedom kullanmış
    eğer bunu kullandıysan teledonu rootla
    root exploler kur aç systeme gir etc ye gir host diye dosya olcak onu sil yeniden başlat tamamdır :emoji_slight_smile:
     
  6. İsa Karaca

    İsa Karaca Kayıtlı Üye
    Kayıtlı Üye

    HOCAM ÇÖZDÜNÜZ mü bu sorunu
     
Yükleniyor...

Bu Sayfayı Paylaş