Laptop hoparlörümde sıkıntı var.

'Konu Dışı' forumunda BySahin tarafından 23 Haziran 2015 tarihinde açılan konu

  1. BySahin

    BySahin Kayıtlı Üye
    Kayıtlı Üye

    Ses açık veya kapalı olsun farketmiyor devamlı ,yaklaşık 10 saniyede bir, ''çıt'' diye bir ses çıkıyor. Yardımcı olursanız sevinirim.
     
  2. Tamer18

    Tamer18 Administrator
    Site Yetkilisi Administrator

    303
    202
    43
    Cihaz:
    Lenovo Vibe S1
    ROM:
    Vibe UI v3.1_MM_Row
    Kulaklık ile denedinmi. kulaklık da aynı durum var ise windows yada tümleşik ses kartında arıza olabilir.
     
  3. BySahin

    BySahin Kayıtlı Üye
    Kayıtlı Üye

    çıkan ses yok denecek kadar azaldı ama film izlerken veya müzik dinlerken ses yankaşık 5saniyede bir 1-2 saniyeliğine kesiliyor. kulaklıkla denedim hiç bir sorun olmuyor.
     
  4. Mr. ATT

    Mr. ATT Aktif Üye
    Aktif Üye Kayıtlı Üye

    O sorun bende de var.Kulaklık takınca geçiyor bende.
     
  5. BySahin

    BySahin Kayıtlı Üye
    Kayıtlı Üye

    Bir çözüm yolu önerecek var mı?
     
  6. Orochi™

    Orochi™ Administrator
    Site Yetkilisi Administrator

    4.459
    3.802
    122
    Cihaz:
    Nx569j,Kenzo,Touch
    ROM:
    MIUI 9.6 /Nubia ui 4/amigo Os
     Windows yeniden kurup dene duzelmiyorsa Servise ver hoparlör degissin 
    Çözüm olarak en basiti bu kendin yapicaksan laptop söküp hoparlör u sok etrafında  bulunan Elektronikçi veya PC servislerine sor aynı hoparlörün çıkmasını alıp tak :emoji_slight_smile: 
     
Yükleniyor...

Bu Sayfayı Paylaş