Legend rom cekim problemi

'Konu Dışı' forumunda GMci81 tarafından 8 Mart 2016 tarihinde açılan konu

  1. GMci81

    GMci81 Yasaklı Üye
    Yasaklı Üye

    Discovery 16 GB cihazina sahibim ve @"bugra333"  hocanin gelistirdigi Legend v14 romundayım.Romun sebeke cekim gicunde sorun var.Az cekiyor hemde bayagi az.Bunun bi caresi var mı?Varsa lutfen soyleyin.3 gundur cevap bekliyorum.Cevap yok.(Romun konusinda da bu sorunu belirttim)
    Adminlerimizin ve forum sakinlerinin cevap vermesini bekliyorum.
     
  2. serkan75

    serkan75 Yönetici
    Site Yetkilisi Yönetici

    832
    905
    93
    Cihaz:
    Redmi NOTE 4 SD
    Cvp: BİRİ BAKABİLİR Mİ?

    Hocam konu başlığını düzeltin, büyük harf kullanmayın ve başlığa sorun ne ise kısaca yazın. Örneğin: Şebeke Çekim Gücü Problemi.. gibi.
    Romu kullanan arkadaşlar yardımcı olacaktır.
     
  3. Steve-JOBS

    Steve-JOBS Aktif Üye
    Aktif Üye

    RE: BİRİ BAKABİLİR Mİ?

    Hocam size tavsiyem konunun adını düzenleyen. Aksi takdirde ban yiyebilirsiniz.
     
  4. MadloveR

    MadloveR Administrator
    Site Yetkilisi Administrator

    RE: BİRİ BAKABİLİR Mİ?

    Sabah size fix verecegim, siz konu basligini duzenleyin lutfen. Sorunu aciklayaci bir baslik yazin
     
  5. GMci81

    GMci81 Yasaklı Üye
    Yasaklı Üye

    Cvp: RE: BİRİ BAKABİLİR Mİ?

    Tesekkurler .Fixi bekliyorum.Konu ismide duzenlendi.
     
  6. DBASGAN

    DBASGAN Kayıtlı Üye
    Kayıtlı Üye

    Arkadaşımızın beklediği fixi bende bekliyorum hocam :emoji_slight_smile:
     
Yükleniyor...

Bu Sayfayı Paylaş