Tableti Flashladım ama..

'ETAB 5 Sorun & Yardım Bölümü' forumunda Ekomano tarafından 8 Aralık 2015 tarihinde açılan konu

  1. Ekomano

    Ekomano Kayıtlı Üye
    Kayıtlı Üye

    Beyler Flasher ile flashladım twrp attım ama şimdi açma+ ses açma tuşuna basında sağ altta entering recovery mode diyor öyle kalıyor yine normal açılıyor. Fabrika ayarlarına vb çevirdim hala aynı yardım pls  :what: :what: :what:
     
  2. Xperia

    Xperia Kayıtlı Üye
    Kayıtlı Üye

    Hocam tekrar aynı işlemi yapın tekrar flashlayın belki çözüm olur.


    flasher dediğiniz nedir spflashtool ile denemenizi öneririm.
     
  3. Asderdd

    Asderdd Administrator
    Site Yetkilisi Administrator

    1.052
    3.764
    113
    Cihaz:
    ZTE Axon 7
    ROM:
    Stock CAF 8.0.0
    1. Bir dahaki konu açışınızda konuyu uygun bölüme açmaya özen gösterin.

    2. Forumdaki anlatımla tekrar yükleme yapın sorun çözülecektir.
     
  4. Ekomano

    Ekomano Kayıtlı Üye
    Kayıtlı Üye

    Dostum yer yanlış olabilir pardon birde anlatımı tekrar yapamıyorum çünkü şu an tablette hiç bi şekilde bi recovery menüsü yok hani factory resette atamıyorum açma+sesaçma ile recovery menuyede giremiyorm
     
  5. cauchy71

    cauchy71 Kayıtlı Üye
    Kayıtlı Üye

    Öncelikle

    http://forum.turkdevs.com/konu-rehber-guncellendi-etab-5-twrp-recovery-yukleme.html

    İşlemleri yaparak twrp recovery yükle.

    Sonra

    http://forum.turkdevs.com/konu-rehber-etab-5-sistem-yazilimini-kirma.html

    İşlemleri yaparak tabletin yazılımını kırabilirsin.
     
Yükleniyor...

Bu Sayfayı Paylaş