Xposed Framework Hatası

Kard32

Aktif Üye
#1
Xposed Frameworku kuramıyorum.Xposed installer dan yükle güncelleyi seçiyorum.Telefon yeniden başlıyor ama hala xposedin yeni bir versiyonu bulunuyor diyor.KitKat stock romdayım şuan.Sizce neden olabilir:what:
 
Üst