Xposed Modülleri Çalışmıyor Yardım Pls

'Discovery Sorun & Yardım Bölümü' forumunda simsek20022 tarafından 29 Ekim 2015 tarihinde açılan konu

  1. simsek20022

    simsek20022 Kayıtlı Üye
    Kayıtlı Üye

    Sa beyler general mobile discovery 4.4.2 kitkat stock rom dayim xposed kurdum calismadi silip root explorerden map.proprties mi ne onu yedekleyip oradan sildim sonra xppsedi kurup modulleri ak5iflestirdim sonra yeniden baslattim ama modullerin hicbiri calismadi (gravity box kk-hk theme-Xstana)
    Ama xposed 2.5.1 i kurdugumda tum moduller calisiyor ama ayarlar sis arayuzu gibi sistem uygulamalarinda durduruldu hatasi aliyorum
    Yardim EderseniZz SeviniriM ŞimdideN TeşekkürleR :cool:
     
  2. maraza

    maraza Aktif Üye
    Aktif Üye Kayıtlı Üye

    RE: XPOSED MODÜLLERİ ÇALIŞMIYOR-YARDIM_EDİN!!!

    Build.propta ro.gn.quicksetting.support=yes şeklinde bir satır var. Bunun yes olan kısmını no olarak degiştir. :rool:
     
  3. simsek20022

    simsek20022 Kayıtlı Üye
    Kayıtlı Üye

    RE: XPOSED MODÜLLERİ ÇALIŞMIYOR-YARDIM_EDİN!!!

    Peki bi zarar beririmi brick falan yada baska bisey?
     
  4. Wes

    Wes Administrator
    Site Yetkilisi Administrator

    2.609
    2.492
    113
    Cihaz:
    ZTE Axon 7
    RE: XPOSED MODÜLLERİ ÇALIŞMIYOR-YARDIM_EDİN!!!

    Başlığı düzeltin. Bütün harfleri büyük yazmak yasak. Sondaki ünlemleri de silin.

    İyi forumlar.
     
  5. simsek20022

    simsek20022 Kayıtlı Üye
    Kayıtlı Üye

    RE: XPOSED MODÜLLERİ ÇALIŞMIYOR-YARDIM_EDİN!!!

    Tm abi
    [hr]
    Abi basligi nasil degistiricem forumda yeniyim de ?
     
  6. maraza

    maraza Aktif Üye
    Aktif Üye Kayıtlı Üye

    RE: XPOSED MODÜLLERİ ÇALIŞMIYOR-YARDIM_EDİN!!!

    Kendi başlığına basılı tutarsan düzenleme modülü gelir.
    Ayrıca söylediğim değişiklik ile telefonun brick olmaz.
     
  7. simsek20022

    simsek20022 Kayıtlı Üye
    Kayıtlı Üye

    Hiç gerek yok ozaman inoty kullanım :emoji_grinning:
     
  8. simsek20022

    simsek20022 Kayıtlı Üye
    Kayıtlı Üye

    Maraza dedigini yaptim ama xstana calismadi? Odedigin ne ise yariyordu[hr]
    ya yardim edin
     
  9. ArdaKozkı

    ArdaKozkı Yönetici
    Site Yetkilisi Yönetici

    419
    229
    43
    Cihaz:
    LG G4
    Stock romda xposed tam olarak çalışmıyor.O yuzden çalışmayan modüllerin olması normal.
     
  10. Theimam

    Theimam Yasaklı Üye
    Yasaklı Üye

    Telefonum Discovery2+ CM12.1 romu var ama Xposed calismiyor kuruyorum ama framework yapamiyorum bi türlü
     
Yükleniyor...

Bu Sayfayı Paylaş