CWM'den sonra açılmama sorunu

'Discovery Sorun & Yardım Bölümü' forumunda Sami Köroğlu tarafından 3 Şubat 2015 tarihinde açılan konu

  1. Sami Köroğlu

    Sami Köroğlu Kayıtlı Üye
    Kayıtlı Üye

    2
    0
    0
    Arkadaşlar benim GM Discovery I cihazımda CWM 6 sürümü kurulu ROM olarakta bugra hocamizin Android L Edition var.Fakat başka romlar kurmaya kalkıştığımda telefon açılma ekranında kalıyor.ROM cok iyi ama 3-4aydır değiştiremediğim için yavaşlamalar başladı yardım edermisiniz?
     
  2. SmiLeToLiFe

    SmiLeToLiFe Administrator
    Site Yetkilisi Administrator

    1.421
    1.256
    113
    Cihaz:
    Redmi Note 4X
    ROM:
    Miui Global 8.2.10 Stable Sürüm
    spflash ile stock rom yükleyin sonra farklı roma geçmeyi deneyin.
     
  3. MadloveR

    MadloveR Administrator
    Site Yetkilisi Administrator

    496
    336
    63
    Kuracağınız roma şu an kullandığınız romdaki boot.img i atıp öyle kurun. Yüksek ihtimal çözülür sorun.
     
  4. Ferdi9050

    Ferdi9050 Aktif Üye
    Aktif Üye

    177
    42
    28
    Alttaki fix i sd karta at, kuracagın her romdan sonra flashla,

    Linkleri Görebilmek için Giriş Yapmanız yada Kayıt Olmanız Gerekmektedir.
     
  5. SpeedlinE™

    SpeedlinE™ Yönetici
    Site Yetkilisi Yönetici

    715
    129
    43
    bu problemle legend v10 kullanan herkes karşılaşır mı?bilmediğimden sordum.
     
  6. Ferdi9050

    Ferdi9050 Aktif Üye
    Aktif Üye

    177
    42
    28
    Aslında romla alakası yok. Bazı partilerde yapıyor. Mesela cihazım 16 gb ve yeni aldım. Hemen hemen tüm romlarda eger yukarıda verdiğim boot img kullanmazsam açılmıyor, legend le alakalı değil yani
     
Yükleniyor...

Bu Sayfayı Paylaş