IMEİ SİLİNDİ ( YARDIM )

'Discovery Sorun & Yardım Bölümü' forumunda Alperen Yücel tarafından 24 Nisan 2015 tarihinde açılan konu

  1. Alperen Yücel

    Alperen Yücel Kayıtlı Üye
    Kayıtlı Üye

    Telefon jb 4 gb, galaxy note 4 romunu attım tek sorunum sim kart okumaması az önce farkettim ki ımei sillinmiş, aldığım ımei yedeğini discovery customizerle geri yükleyemedim, mobileuncletoolsa imei yazmayı denedim ama this command is not allowed in user build hatası alıyorum yardım edebilecek olan varmı? :what:
     
  2. Atakan58

    Atakan58 Guest

    Konuyu incele ;)

    http://forum.turkdevs.com/konu-imei-uctu-yardim.html?highlight=imei
     
  3. Alperen Yücel

    Alperen Yücel Kayıtlı Üye
    Kayıtlı Üye

    konuyu inceliyimde benim soket kırık onu napcaz :yorgun:
     
  4. Tamer18

    Tamer18 Administrator
    Site Yetkilisi Administrator

    303
    202
    43
    Cihaz:
    Lenovo Vibe S1
    ROM:
    Vibe UI v3.1_MM_Row






    Telefon tamircisi yada serviste yaptircaksin soketi :
     
  5. Alperen Yücel

    Alperen Yücel Kayıtlı Üye
    Kayıtlı Üye

    başka bi çözümü yok demi :emoji_slight_smile:
     
  6. Tamer18

    Tamer18 Administrator
    Site Yetkilisi Administrator

    303
    202
    43
    Cihaz:
    Lenovo Vibe S1
    ROM:
    Vibe UI v3.1_MM_Row
    var da rootlu 2 cihaz lazim. yalniz gecici imeil atar 
     
  7. Alperen Yücel

    Alperen Yücel Kayıtlı Üye
    Kayıtlı Üye

    stock rom dönsem düzelmezmi
     
  8. Wes

    Wes Administrator
    Site Yetkilisi Administrator

    2.632
    2.512
    113
    Cihaz:
    ZTE Axon 7
    mobile uncle tools ile yapabilirsin.
     
  9. Tamer18

    Tamer18 Administrator
    Site Yetkilisi Administrator

    303
    202
    43
    Cihaz:
    Lenovo Vibe S1
    ROM:
    Vibe UI v3.1_MM_Row
    yukarida verilen konuda DR.razor  hocanin yazdiklarini uygula o yontem kalici.
     
  10. Alperen Yücel

    Alperen Yücel Kayıtlı Üye
    Kayıtlı Üye

    mobile uncle tools ile yapınca
    this command is not allowed in user build hatası alıyorum
    [hr]
    root checker ile data/nvram adlı yeri bulamıyorum
     
  11. Tamer18

    Tamer18 Administrator
    Site Yetkilisi Administrator

    303
    202
    43
    Cihaz:
    Lenovo Vibe S1
    ROM:
    Vibe UI v3.1_MM_Row
    rootexplorer ile dene
     
  12. Alperen Yücel

    Alperen Yücel Kayıtlı Üye
    Kayıtlı Üye

    aynı
     
  13. Slience™

    Slience™ Yasaklı Üye
    Yasaklı Üye

    394
    123
    0
    İki sim i de mi okumuyo
    [hr]
    Çünkü bendede öyle bi sorun var note4 te ama ikinci sim i algiliyo
    Diğer imei de duruyo zaten note4 gostermiyo ama
    Mesela note4 ren gg ye geçtiğim zaman iki imei de tekrar gözüküyo
    İmei1-Geçersiz
    İmei2-Geçersiz
    Derse imei uçmuş demektir
    Ama diyelinki sim2 yi kullaniyon sim2 nin pin kodunu istedi
    Aramaya *#06# yazinca sadece
    Xxxxxxxxxxxxxxx-İmei2 diyorsa diğer imei de sağlamdır.
     
  14. Alperen Yücel

    Alperen Yücel Kayıtlı Üye
    Kayıtlı Üye

    *#*06* yapinca Geçersiz 0/1 yazıyor sim 1 yani microyu kullaniyorum
    [hr]
    *#*06* yapinca Geçersiz 0/1 yazıyor sim 1 yani microyu kullaniyorum
     
  15. Zad

    Zad Kayıtlı Üye
    Kayıtlı Üye

    MTK ile imei yazarsın 2 dk de
     
  16. Alperen Yücel

    Alperen Yücel Kayıtlı Üye
    Kayıtlı Üye

    Mtk ile imeı yazıyorum enginers modda ardından send at commanda basınca

    this command is not allowed in user build hatası alıyorum
     
  17. Zad

    Zad Kayıtlı Üye
    Kayıtlı Üye

    belki imeiyi yanlıs yazıyosundur cihaz kutusunda yada telin arkasında Phone 1 e girip [font=Verdana, sans-serif]M_IMEI yi yazıp sonra yeniden baslat *#06#* a bak aynı sekilde S_İMEİ yazanı yazıcaksın[/font]
     
  18. Alperen Yücel

    Alperen Yücel Kayıtlı Üye
    Kayıtlı Üye

    telefonun arkasından giriyorum zaten usta
     
  19. Zad

    Zad Kayıtlı Üye
    Kayıtlı Üye

    2 imeyi birden mi yazıyorsun yoksa 1 tane imei yazıp yeniden baslatıp sonra tekrar mı imei yazıyorsun? 
     
  20. Alperen Yücel

    Alperen Yücel Kayıtlı Üye
    Kayıtlı Üye

    radio informationa giriyorum / phone 1 / at+egmr=1,7''m_ımeiyi yazıyorum buraya'' send at commanda basıyorum o hata cıkıyor işte
     
Yükleniyor...

Bu Sayfayı Paylaş