Open GApps Error Code 20 Hatası

Exinie

Kayıtlı Üye
#1
Merhabalar, Open GApps kuracağım, indirirken ARM ve 5.1 sürümünü seçtim bende 5.0.2 olduğu için ama error code 20 hatası aldım. Nasıl çözebilirim, meuzi'nin google apps yükleme aracı da çalışmıyor.

Open GApps 5.0 arm pico denedim onda da yüklerken bir anda TWRP logosu geliyor ve beni TWRP ana sayfasına atıyor.
 
Son düzenleme:
Üst