wileyfox mobil veri sorunu

metehank9328

Kayıtlı Üye
#1
arkadaşlar wileyfox rom da mobil veri sorunu var,nasıl çüözümü var yardımcı olur musunuz?wipe data cahe ve apn leri yaptım
 
C

caneray

#4
Stock 6.0.1 http://forum.turkdevs.com/konu-6-0-1-general-mobile-4g-tek-dual-sim-mmb29k-stock-rom.html bu konudan geçebilirsiniz.
 

metehank9328

Kayıtlı Üye
#9
seninki de mi wileyfox aynı sorun yok mu en son gelen 36 mb lik güncellemeyi kurmadım acaba ondan mı ?
[hr]
ya mob,l veri neden açılmaz anlamam ki deli oldum :what: :what: :what:
 
C

caneray

#10
metehank9328' Alıntı:
seninki de mi wileyfox aynı sorun yok mu en son gelen 36 mb lik güncellemeyi kurmadım acaba ondan mı ?
[hr]
ya mob,l veri neden açılmaz anlamam ki deli oldum :what: :what: :what:
Wileyfoxta dediğim gibi cyanogenmod yükle zatwn wileyfoxta cm tabanında fark hissetmezsin.
 
R

Rygebin

#11
metehank9328' Alıntı:
seninki de mi wileyfox aynı sorun yok mu en son gelen 36 mb lik güncellemeyi kurmadım acaba ondan mı ?
[hr]
ya mob,l veri neden açılmaz anlamam ki deli oldum :what: :what: :what:
Kapa aç telefonu simi cikart tak geliyor.
 

serkonnen

Kayıtlı Üye
#12
Bende de aynı sorun vardı APN ayarlarından vlive yerine interneti seçince düzeldi.

Ayarlar>sim kartlar>sim1 ayarları>erişim noktası ayarları>Vodafone TR(internet)
 

ahmetgs16

Kayıtlı Üye
#13
metehank9328' Alıntı:
seninki de mi wileyfox aynı sorun yok mu en son gelen 36 mb lik güncellemeyi kurmadım acaba ondan mı ?
[hr]
ya mob,l veri neden açılmaz anlamam ki deli oldum :what: :what: :what:
Arkadaşım aynı sorun bende de oldu wileyfox v2 de bir türlü mobil veriyi açamadım,daha sonra fabrika ayarlarına sıfırladım telefonu düzeldi.
 

solo1990

Kayıtlı Üye
#16
Apn ayarları genel de seçili olmuyor vflive veya internet büyük ihtimal sorun bu telefon da sorunsuz arama yapıp mesaj alıyorsanız geçiş yapmanıza gerek yok ben de ilk yüklediğim de apn seçili değildi ayarlardan vflive aktif ettim sorun düzeldi
 

ozgunon

Kayıtlı Üye
#17
Arkadaşlar bu romu kullanırken başta bu sorunu yaşamıştım, sim kart ayarlarında şebeke olarak 4g seçiliydi, 3g'ye çevirdiğimde bağlanmıştı.

İki gün önce 4.5g için sim kart değişimi yaptım ve cihaz yine mobil internete bağlanamadı. Bu kez ne şebeke ne APN ayarları sorunumu çözmedi. Benim sorunumu çözen fabrika ayarlarına dönmek oldu. Eğer sorun yaşayan olursa şebekeyi ve ayarları deneyin çözmezse formatlayın benim gibi. Başka rom flashlamakla uğraşmayın.
 
Üst